Main Menu

Project Life Cycle

BWCTL MP version 1.0

compared with
Current by Antoine Delvaux (GN)
on Jun 27, 2014 19:31.

Key
This line was removed.
This word was removed. This word was added.
This line was added.

Changes (1)

View Page History
* Scientific Linux 6.5

Due to the currently limited availability of the bwctl utility packages, the recommended distributions for the BWCTL MP are RHEL 6 and {html}CentOS{html} 6. Debian users need to use the bwctl in version 1.4 or compile from sources. This limitation and workaround are fully described in the installation guide (see link below).

h5. New Features